Cách thức đăng ký thành Viên VietCopy.org
Trang 1/2 12 Cuối cùngCuối cùng
Kết quả từ 1 tới 10 trên tổng số 14

Chủ đề: Nhờ các cao thủ giúp đỡ, lỗi 010 -327!!

  1. #1
    Registered user
    Ngày tham gia
    Dec 2010
    Bài viết
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Unhappy Nhờ các cao thủ giúp đỡ, lỗi 010 -327!!

    tình hình là mình sửa 1 con máy dc5010 cả tháng nay với lỗi 010 -327 chán lắm rồi.
    Mình đã thử thay sấy, thay nguồn, thay MCU,rom MCU, reset 744-...v..v..
    NHưng vẫn không khắc phục được, chỉ chạy được 1 thời gian là bị lại. Mình k biết nó bị làm sao nữa. Bạn nào đã từng bị như vậy và cách khắc phục ntn có thể cho chút cao kiến được không, khách hàng kêu trời quá rồi. Mình cũng nản lắm rồi!!

    View more latest threads same category:


  2. #2
    Thành viên cấp 2
    Ngày tham gia
    May 2011
    Bài viết
    247
    Thanks
    5
    Thanked 5 Times in 5 Posts
    thay board nguồn khác đi bạn.

  3. #3
    Registered user
    Ngày tham gia
    Dec 2010
    Bài viết
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Như mình đã nêu, mình cũng đã thay board nguồn. Bác có biết còn nguyên nhân gì k?

  4. #4
    Thành viên cấp 2
    Ngày tham gia
    May 2011
    Bài viết
    247
    Thanks
    5
    Thanked 5 Times in 5 Posts
    vậy đo thử nguồn điện chổ khách hàng có ổn định không?

  5. #5
    Registered user
    Ngày tham gia
    Dec 2010
    Bài viết
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts
    đến hôm nay em vẫn k xử lý đc, em đến đập đầu vào máy cho rồi, trong khi tòa nhà người ta có ổn áp lớn khác, em đã thử lắp lioa 2000, vẫn bị tình trạng như vậy? chỗ đó em làm 3 máy thì 2 máy bị 1 máy vẫn sống nhăn răng, đều là dc5010. Bác minhmap chắc cũng làm xeror, bác ở đâu vậy?

  6. #6
    Super Moderator
    Ngày tham gia
    Jun 2010
    Đến từ
    TP.HCM
    Bài viết
    938
    Thanks
    0
    Thanked 256 Times in 64 Posts
    Liên hệ với Admin thử xem sao !. Bên đó chuyên về Xerox.
    Tư liệu về Fuji Xerox với những dòng Docucentre dạng pdf rất khó tìm. Thường thì người ta dùng eDOC. Hiện nay, PWS 11 đã chạy được trên Win7 rồi. Những bản lỗi thời lúc trước chỉ chạy trên WinXP.

  7. #7
    Administrator
    Ngày tham gia
    Oct 2009
    Đến từ
    Lê Văn Sỹ, F12,Q3
    Bài viết
    2,221
    Thanks
    30
    Thanked 460 Times in 151 Posts
    Trích dẫn Nguyên văn bởi aabbccdd Xem bài viết
    tình hình là mình sửa 1 con máy dc5010 cả tháng nay với lỗi 010 -327 chán lắm rồi.
    Mình đã thử thay sấy, thay nguồn, thay MCU,rom MCU, reset 744-...v..v..
    NHưng vẫn không khắc phục được, chỉ chạy được 1 thời gian là bị lại. Mình k biết nó bị làm sao nữa. Bạn nào đã từng bị như vậy và cách khắc phục ntn có thể cho chút cao kiến được không, khách hàng kêu trời quá rồi. Mình cũng nản lắm rồi!!
    Những điều bạn nói trong có vẻ không có thật, pan gốc của 010-237 bản chất là cảm biết đo bất thường về nhiệt độ fuser. và chỉ có 2 pan chủ lực :
    + Nguồn điện không ổn định (kể cả điện toàn nhà nhưng nếu ổ cắm kém chất lượng vẫn bị, dây diện nguồn bị cháy, dây nhỏ ...)
    + Fuser lỗi
    và lưu ý pan này phải thực hiện reset

  8. #8
    Thành viên cấp 2
    Ngày tham gia
    May 2011
    Bài viết
    247
    Thanks
    5
    Thanked 5 Times in 5 Posts
    Trích dẫn Nguyên văn bởi aabbccdd Xem bài viết
    đến hôm nay em vẫn k xử lý đc, em đến đập đầu vào máy cho rồi, trong khi tòa nhà người ta có ổn áp lớn khác, em đã thử lắp lioa 2000, vẫn bị tình trạng như vậy? chỗ đó em làm 3 máy thì 2 máy bị 1 máy vẫn sống nhăn răng, đều là dc5010. Bác minhmap chắc cũng làm xeror, bác ở đâu vậy?
    mình làm ở TPHCM,đúng là có làm xerox nhưng nghĩ lâu rồi không còn làm nữa,biết gì thì giúp bạn thôi,hehe.chúc vui!lưu ý:bạn thay sấy rời hay nguyên khối vậy?xem kỹ nhé,vì ống sấy rời cũng bị đấy.

  9. #9
    Registered user
    Ngày tham gia
    Dec 2010
    Bài viết
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts
    mình nói thật 100%. Mình cũng thay đủ những thứ liên quan,thay vật tư zin nguyên kiện: Khối sấy đã thử 2 khối mới, và 1 khối ở máy bên k lỗi, board nguồn mới, MCU mới, rom mcu mới, dây nguồn khác, thêm ổn áp lioa, thử luôn exit sensor, va có reset 744-2xx. Có 1 vấn đề là mình chưa thay đồng thời mà thử từng thứ, và cũng chưa thử ESS,nhưng mình nghĩ chắc cũng k khá hơn, và đến hôm nay vẫn p lên kiểm tra và chỉ có 2 máy này bị như vậy?? Giúp với các bác ơi!! huuu...(

  10. #10
    Thành viên cấp 1
    Ngày tham gia
    Nov 2011
    Bài viết
    73
    Thanks
    0
    Thanked 3 Times in 2 Posts
    bị lôĩ quá nhiết độ sấy rùi.vào wnm xóa nó đi là được

Quyền hạn

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi bài trả lời
  • Bạn không thể gửi kèm files
  • Bạn không thể sửa bài đã gửi
  •